rocky-obsolete-packages.spec 2.69 KB